playo(アプリ)推奨環境

iPhone


iOS 13.3.1以上

 

iPad


iPadOS 13.3.1 以上

 

注意事項


・上記推奨環境は変更になる事がございます。予めご了承ください。

・iOS、iPadOS 13.0未満をお使いの場合、アプリが正常に動作しない可能性があるためiOSのバージョンアップをお願いします。

・ヤマハ オンラインメンバー コンテンツサービスログイン時に「Sign in with Apple」を選択する場合は、必ずiOS13.3.1以上にアップデートしてください。

・iOSバージョンの確認方法、バージョンアップデート方法は Appleの以下サポートページをご確認ください。

iOSバージョン確認方法iOSバージョンアップデート方法

この記事は役に立ちましたか?